problema con cable hdmi azbox premium hd !!

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con cable hdmi azbox premium hd !!

Mensaje  darioel1 el Miér Feb 22, 2012 4:31 pm

Hola. buenas tardes , tengo un problemita, al conectar mi cable hdmi al tv lcd 42 full-hd , cuando conecto el cable, el tv me pone no admitido, y con los cables audio-video , se ve perfecto, alguien me puede ayudar a solucionar mi problema !!! por favor !! muchas gracias de antemano !!

darioel1

Mensajes : 6
Fecha de inscripción : 26/12/2011

Ver perfil de usuario

Volver arriba Ir abajo

respuesta y consulta

Mensaje  Ventania el Miér Feb 29, 2012 5:39 pm

Verificaste en la configuración del LCD ? Tambien verifica en la parte de configuracion de salida del Azbox, alli hay varios parametros a determinar.
Al margen, tu puedes ver actualmente los canales HD ? Yo desde hace un par de días no veo ninguno, todos codificados.

Ventania

Mensajes : 2
Fecha de inscripción : 29/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con cable hdmi azbox premium hd !!

Mensaje  darioel1 el Miér Feb 29, 2012 7:36 pm

solo puedo ver algunos ... los otros estan codificados ... no se que hacer solo veo 5 y estan todos en portugues.. sabes como se hace para ver los otros !!??

darioel1

Mensajes : 6
Fecha de inscripción : 26/12/2011

Ver perfil de usuario

Volver arriba Ir abajo

SALUDO DE ORESENTACION

Mensaje  luigifta el Vie Abr 13, 2012 1:27 pm

darioel1 escribió:solo puedo ver algunos ... los otros estan codificados ... no se que hacer solo veo 5 y estan todos en portugues.. sabes como se hace para ver los otros !!??
Un cordial saludo para todos los amigos del foro, mi seudonimo es luigifta y estoy a sus ordenes para en lo posible ayudar a los compañeros de este foro.
Very Happy

luigifta

Mensajes : 36
Fecha de inscripción : 06/04/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con cable hdmi azbox premium hd !!

Mensaje  luigifta el Vie Abr 13, 2012 2:12 pm

darioel1 escribió:Hola. buenas tardes , tengo un problemita, al conectar mi cable hdmi al tv lcd 42 full-hd , cuando conecto el cable, el tv me pone no admitido, y con los cables audio-video , se ve perfecto, alguien me puede ayudar a solucionar mi problema !!! por favor !! muchas gracias de antemano !!
. amigo darioel, debes configurar tu receptor en DISPLAY asi:
video format: NTSC
video resolucion: 1080p
screen format: 16:9
dispaly format: full screen
video output: full screen
Lo siguiente todo va igual a como te aparece.
La diferencia de cuando conectas un cable RCA es que la calidad de la señal no te da en 1080p sino en 480 i o 560i, en cambio con el cable HDMI la señal es para 1080 i y para 1080p, siendo esta ultima la de mejor resolucion.
En cuanto a AUDIO va asi:
Default Audio Format : off
Dolby Digital: Raw
DTS: Raw
AAC: Raw
OTHER: Raw
Dolby Digital Mode: RF Mode.
El equipo viene para conectar el CABLE DIGITAL OPTICO, este si lo conoctas desde la caja al Tv vas a tener sonido envolvente y si posees cine o teatro en casa y conectas este cable, podras oir efectivamente la señal dolby digital 5:1.


luigifta

Mensajes : 36
Fecha de inscripción : 06/04/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con cable hdmi azbox premium hd !!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.