azbox bravoo hd+ muerto por firmware

Ver el tema anterior Ver el tema siguiente Ir abajo

azbox bravoo hd+ muerto por firmware

Mensaje  kriztianxxx el Lun Dic 24, 2012 8:37 pm

Hola estimados amigos la razon de crear este tema es para ver si alguien me puede dar la respuesta para revivir mi receptor despues de una actualizacion fallida. El receptor enciende y queda siempre en ON no responde a nada, no muestra imagen en pantalla y queda asi sin hacer nada. La cuestion es que ya probe revivirlo con el puerto serial con el AzLoader y demas, tampoco paso nada, ademas probe por el puerto serial ver con el Hyperterminal, que sucedia en el momento del arranque del receptor y solo muestra codigos en forma permante pero no se parece para nada al boot de arranque. Estuve viendo ademas una manera mas de revivirlo pero ya no entiendo mucho de ello, en internet sale como revivir un AZBOX PREMIUM O ELITE, de esta manera pero los puertos no existen en el azbox bravoo y lo hacen proggramando el boot en forma externa con JTAG. En internet sale mucha informacion de otros equipos y de BRAVOO casi nada y terminos que yo desconosco como YAMON, JTAG. Si alguien puede aportar con algo de informacion para este caso se lo agradeceria, sino tendre que quitar el chip regrabarlo y colocarlo de nuevo cosa que no me gustaria hacer.

kriztianxxx

Mensajes : 1
Fecha de inscripción : 24/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.