pregunta sobre conexion x internet

Ver el tema anterior Ver el tema siguiente Ir abajo

pregunta sobre conexion x internet

Mensaje  mvalverdi el Mar Dic 04, 2012 2:03 pm

Hola gente me presento ya que soy nuevo: mi nombre es mario y soy de catamaca argentina. Tengo un deco az america s922 conectado a dos astenas una al hispasat y otra al amazonas. la señal x momentos se encripta y luego de unos segundos vuelve, esto me pasa en todos los canales, mi pregunta es si con la conexion por internet esto tambien pasa o no? si alguien saabe se lo agradeseria.


Saludos.

mvalverdi

Mensajes : 2
Fecha de inscripción : 18/10/2012
Edad : 36
Localización : San fernando del valle de catamarca

Ver perfil de usuario

Volver arriba Ir abajo

SKS-IKS

Mensaje  leitoss el Miér Dic 19, 2012 8:00 am

Hola.
Yo tengo un azamerica S925 via IKS y SKS. Y te aseguro que es lo mismo.
Particularmente prefiero el SKS. Apuntas bien las antenas y chau.
En cuanto al tiempo de desencriptado....nunca me paso eso de esperar che, via SKS tarda lo mismo que IKS...menos de 1 seg.
Slds

leitoss

Mensajes : 2
Fecha de inscripción : 19/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

respuesta

Mensaje  icenetplay el Jue Abr 04, 2013 7:16 am

hola la calidad de senal debe ser minimo 90 al 72 %
de las antenas si es posible usa antenas de 90 a 120 dependiendo de la zona
y tenes que tener minimo 2 megas reales de internet
un az america s900 hd en adelante para no tener problemas con el dvb s2
el az america que este abajo no funciona es un ejemplo lo que te digo

icenetplay

Mensajes : 3
Fecha de inscripción : 04/04/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: pregunta sobre conexion x internet

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.